降低composer版本到1.x

20-12-03 00:39 字数 99 阅读 103

因为composer2.x安装插件时有问题,所以需要把composer版本降低到1.x版本,通过一下命令即可把composer降低到1.10.17。

composer self-update --1
1人点赞>
关注 收藏 改进 举报
0 条评论
排序方式 时间 投票
快来抢占一楼吧
请登录后发表评论